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Introduction
SiP™ is a Simple Inventory Program that makes it easy for you to make inventories (lists) of your
possessions and their values.

SiP's features include, but are not limited to,:

· Making it possible to have the item values automatically adjusted by, for example, the annual rate of
inflation in your area.

· Generate reports listing the items and their values that can be used to:
(a) Determine how much insurance coverage you should have.
(b) Justify an insurance claim.
(c) Identify the "owner" of a particular item, which could be the person who should inherit it.

· Generate reports that can be organized by category, location, owner or sub-category.

· Associate multiple documents (including videos) and images with an item so that it can be easily
identified and / or its value verified.

This SiP Getting Started Guide provides a brief introduction on how to get started using SiP and an
appendix that provides contact and additional information about SiP.
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What's New
New In SiP version 3 4
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New In SiP version 3
SiP version 3 has been enhanced in the following ways:

· NEW: An optional Portable Mode Installation is now available.
This means that you can now install SIP on a USB Flash Drive and then take the USB drive from one
computer to another and run SiP on the new computer without having to install SiP on the second
computer.

· NEW: The settings used to generate a report are now saved so that the next time the report is selected
its default settings will be the same as those the were last used.

· NEW: The new Options > Change Font menu selection makes it possible to change the font that SiP
uses to display its forms and dialogs.
This makes it easier to read the text on small, high resolution monitors

· IMPROVED: Most dialogs and forms have been modified to make them easier to read.

· IMPROVED: The reports have many minor adjustments to improve their appearance. Also, the "Full
Details Report" has been changed so that it can be generated and filtered in the same way as the other
reports.

· CHANGED: Portable Document Format, PDF, copies of a report are now created by printing the report
to a PDF printer driver rather than using a SaveAs option.
.
MS Windows 10 comes with a PDF printer driver named "Microsoft Print to PDF".

On older versions of Windows it will be necessary to install a third party PDF Printer driver such as the
free "CutePDF Writer" which is available from:
http://www.cutepdf.com/products/CutePDF/writer.asp .

http://www.cutepdf.com/products/CutePDF/writer.asp
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Starting SiP
To start SiP:

Double click on the  shortcut. (If you followed the standard setup procedure, the SiP shortcut will be
located on your desktop). -- Or select (click): Start > Programs > SiPxx > SiP.

If you used the "Portable Mode Installation":

Use Windows Explorer (Win 7) or File Explorer (Win 10) to locate the file "sip.exe" and double click on it.
The sip.exe file will be located in the directory (folder) in which you installed SiP and will be named
something like :..\SIP03\ .

Evaluation Edition Notice on Start-Up

If you are using the Evaluation Edition the following dialog will appear before the program starts.

Click the OK button.
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The first time that you start SiP the main page will be mostly bank and look like this:

At this point an inventory has not been opened.

The next thing to do is to open  or create a new inventory .7 38
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Opening an Inventory
To open an existing inventory, such as the SipDemo01 inventory that comes with SiP.

1. Make the menu selections File > Open Inventory... or press the Ctrl + O keys.

A dialog similar to the following will appear.

2. Change the settings in the dialog so that it looks like this:
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3. Click the Open button to open the inventory.
The inventory will be opened and SiP's main window will display several tabs with the inventory's
contents. It could look like this

Note that near the top of the window there are several tabs with names such as Items and Values. 
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NOTE:
SiP normally expects inventory files to have the file name extension ".DB3".

If you choose to open a file with a different file name extension, SiP will still read it as long as it has the
correct structure.
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Viewing Items
To view the items in the current inventory:

1. Click on the Items tab to ensure that the main items list is visible or make the menu selections View
> Items.

It could look like this:

2. Use the scroll bar at the right side of the window or the cursor keys to scan through the items.

3. To view additional information about a particular item:

(a) Click on the item of interest to select it. Then click on the edit item button, , or press the F2
key.

(b) Double click on the selected item.

You may find that the list of items is rather long and it is difficult to find the particular item of interest.
You can "Filter (Limit) " the items  that are displayed in the Items tab by clicking on the "Set / Clear

Items Filter" button, , or pressing the Ctrl + Alt + F keys to limit the number of items that are displayed
in the Items tab.

11
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Filtering (Limiting) the Items View
To "Filter (Limit)" the list of items displayed in the Items tab click on the "Set / Clear Items Filter" button,

, or press the Ctrl + Alt + F keys to display the "Set / Clear Items Filter" dialog, which looks like this:

Change the settings in this dialog to select the filtering that you want.
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For example, if you only want to view items that are located in the kitchen change the settings so that the
dialog looks like this:
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Then click the OK button. The main screen will then look like this:

To clear the filtering so that all items are again displayed click the "Set / Clear Items Filter" button, , or
press the Ctrl + Alt + F keys to display the "Set / Clear Items Filter" dialog and change its settings so that
it looks like this: 
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Click the OK button.
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Adding Items
To add an item to the inventory:

1. Make sure that the Items tab is active; that is, the list of items is being displayed.

2. Click the Add / Insert Row button, , or press the Ctrl + Ins keys.

3. A new row will be inserted into the items table and the "Edit Item Details" dialog will be opened. It
could look like this:

4. Click on the the DESCRIPTION edit field to edit it.
Enter a description, such as "*** My first test item".

5. Edit the other fields in the dialog as appropriate. Note that there are no required fields, but the more
information you enter the more useful the inventory will be to you.
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The result could look like this:

5. Click the OK button or press the Enter key to close the dialog.

Or click the Cancel button to cancel the changes that you have made.

6. The Items view should look like this:

Note that item is displayed in bold, italic text to indicate that it has not yet been saved.
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7. Click the Save Changes button, , or press the Ctrl + S keys to save the changes.
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Adding Item Values
1. Click on the Values tab or make the menu selections View > Values. The result should look like this:

Note: There is a brief summary of the current item near the top of the window. This is provided as a
reminder of item to which the value(s) apply.

2. Click the Add / Insert Row button, , or press the Ctrl + Ins keys.

A new row will be inserted into the values table. It could look like this:

3. Edit the date so that it corresponds to the date of the valuation. The date can be typed in or a drop
down calendar can be used
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Edit the Val_Type and Value columns so that the result looks similar to this:

Note: The Val_Type of "ORG-COST" means that the value corresponds to the original cost of the
item, which was determined on 2017-11-21.

Click the save button, , or press the Ctrl + S keys to save your changes.
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4. Repeat 2. and 3. above, but enter a new date, val_type and value so that the result looks like this:

Note: The Val_Type of "REPLACE-EST" means that the value corresponds to the estimated
replacement cost of the item, which was determined on 2018-01-21.
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Adding Item Images
1. Click on the Images tab or make the menu selections View > Images. The result should look like this:

2. Click the Add / Insert Row button, , or press the Ctrl + Ins keys.

A new row will be inserted into the images table. It could look like this:
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3. Edit the date so that it corresponds to the date the photo or image was taken. The date can be typed
in or a drop down calendar can be used.

Enter a brief description of the image and any notes relevant to the image. For example, a
description of any particular aspect of the picture that should be noted.

Click the save button, , or press the Ctrl + S keys to save your changes.

The result could look like this:
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4. Click the New / Replace... button. This will open the "Open Image File" dialog. Use this dialog to
locate the appropriate image file.

The Open Image File dialog may look like this:
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Click the Open button to retrieve the image and insert it into the inventory.

SiP's Images tab should now look like this:
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Click the save button, , or press the Ctrl + S keys to save your changes.
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5. Repeat 2, 3 and 4 above to add a second image. The result could look like this:
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Adding Item Documents
1. Click on the Documents tab or make the menu selections View > Documents. The result should look

like this:

2. Click the Add / Insert Row button, , or press the Ctrl + Ins keys.

A new row will be inserted into the documents table. It could look like this:

3. Edit the date so that it corresponds to the date the document was created. The date can be typed in
or a drop down calendar can be used.

Enter a brief description of the document and any notes relevant to the document
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Click the save button, , or press the Ctrl + S keys to save your changes.

The result could look like this:

4. Click the New / Replace... button. This will open the "Open Document File" dialog. Use this dialog to
locate the appropriate document file.

The Open Document File dialog may look like this:
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Click the Open button to retrieve the document and insert it into the inventory.

SiP's Documents tab should now look like this:

Click the save button, , or press the Ctrl + S keys to save your changes.
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5. Repeat 2, 3 and 4 above to add a second image. The result could look like this:
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Generating Reports
1. Make the Reports tab active by making the menu selection Reports or clicking on the Reports tab.

It should look like this:

2. Select the options that you want. For example, click on the various choices so that the dialog looks
like this:
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3. Preview the report by clicking the Preview button. The resulting Print Preview dialog should look
something like this:
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4. To print the report click the Print button on the Preview's toolbar or press the Ctrl + P keys.

NOTE: THIS FUNCTIONALITY IS NOT AVAILABLE IN THE EVALUATION EDITION OF SiP.

In the Print dialog that appears use the Name drop down list to select the printer to which the report
should be printed.
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Then click the "Print" button.

5. To save the report as a pdf file click the Print button on the Preview's toolbar or press the Ctrl + P
keys.

NOTE: THIS FUNCTIONALITY IS NOT AVAILABLE IN THE EVALUATION EDITION OF SiP.

In the Print dialog that appears use the Name drop down list to select the PDF printer to which the
report should be printed.
(Note: In the above example, choose either "Microsoft Print to PDF" or "CutePDF Writer").

Then click the "Print" button.

The PDF printer will then make it possible to choose a file name form the document.

6. To close the Preview click the "Close" button on the Preview's toolbar or click the "X" on the upper
right hand corner of the Preview window.
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Deleting Items
NOTE:

Rather than deleting an item you may want to enter a "date disposed".

This way the item will remain in the inventory but be excluded from reports that only include current
items.

Also, doing this may help you to provide a record of the item's provenance / history.

To delete an item from the inventory:

1. Make sure that the Items tab is active; that is, the list of items is being displayed. It could look like
this:

2. Select an item by clicking on it or using the cursor keys to change which item is selected.

3. Click the "(Un)Mark for Deletion" button, , or press the Ctrl + Del keys.

If there are images or documents associated with the item a warning / confirmation message may
appear. It will look like this::

Then it will:

(a) mark the item for deletion without actually deleting it and

(b) dim the item's text, indicating that it will be deleted when your changes are next saved.

The result could look like this:
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4. If you change your mind, click the "(Un)Mark for Deletion" button, , or press the Ctrl + Del keys
again to "Unmark" the item for deletion.

5. To actually delete the item click the save button, , or press the Ctrl + S keys. 

Note: The item and all its associated values, images and documents will be deleted.

The result could look like this:
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Create A New Inventory
Make the menu selections File > New Inventory... or press the Ctrl+N keys.

A dialog similar to the following will appear.

After changing the default file name and the folder (directory) click the Save button to accept your choices
and create the new inventory or click the Cancel button if you decide not to create a new inventory.

NOTE:
It is strongly recommended that you do NOT create a new inventory in the same directory as the SiP
Demo inventory.

This is because when SiP is updated or uninstalled it MAY accidentally delete the contents of that
directory and you could lose your inventory.

After SiP creates the new inventory it will open the Items and other tabs so that you can begin entering
information into the inventory.
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IMPORTANT NOTE:
When SiP creates a new inventory the inventory is empty.

Even the Reference tables, that contain such things as the item Categories, Sub-Categories and
Locations, etc. contain at most one value.

After creating the new inventory, the first thing that you should do is to add values to the
reference tables.

Although you can use the menu selections Tools > Edit Ref. Table Values... the best thing to do is to
use the menu selections Tools > Import Ref. Table Values... so that you can import all of the Ref.
Tables' Values from an existing inventory, such as the "sipdemo01.db3" inventory.
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Designate An Heir
There are two ways to indicate that a certain person or organization should inherit the item.

1. Simply set the item's Owner to the name of the person or organization that should inherit the item.

2a. Create a Sub-Category named "Inherit".

2b. When editing an item's details (i) set the Sub-Category to "Inherit" and (ii) set the Owner to the name
of the appropriate person or organization.

2c. When filtering the list or generating a report set the Sub-Category to "Inherit".
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Install SiP
The following steps describe how to install SiP on your computer.

1. If you are installing SiP Standard Edition and previously installed the Evaluation Edition, uninstall the
Evaluation Edition before proceeding.

2. Download the file to a directory of your choice.

3. Use Windows Explorer to locate the file named sipxxx.exe; for example, sip03S.exe.

4. Double click on the sipxxx.exe file to run it.

5. Follow the on-screen instructions.
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Uninstall SiP
The following steps describe how to uninstall (remove) SiP from your computer.

If the "normal" installation procedure was used:

1. In Windows 7:
Click Start > Control Panel.

In Windows 8 to 10:
Click Start > Settings

2. In Windows 7:
Click Programs > Programs and Features > Uninstall a program.

In Windows 8 to 10:
Click App

3. Click on the SiPxx item to select it.

4. In Windows 7
Click the Ok or Change/Remove button.

In Windows 10 click the Uninstall button.

5. Follow the on-screen instructions.

If the "Portable" Mode Installation procedure was used:

1. Use Windows Explorer (Win 7) or File Explorer (Win 10) to locate the directory (folder) SiPxx.

2. Delete the directory (folder) and all of its contents.

CAUTION: If you stored your inventory files in this directory (folder) they also will be deleted.
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View PDF Help Documents
The printable versions of SiP's Help files are stored as PDF documents in the Help directory where SiP
was installed.

By default the installation directory is "C:\Users\Public\SIPxx".

To view the printable versions of the help files:

1. Use Windows Explorer to navigate to the directory "C:\Users\Public\SIPxx\Help".

2. Double-click on the file named "SIPGSG.PDF" or "SIPREFG.PDF".

3. Your PDF reader, such as Adobe Reader, will open the document so that you can view and / or print
it.



- 44 -

SiP Getting Started Guide Appendix,

Appendix
Getting Help

Licence Agreement

45

46



- 45 -

SiP Getting Started GuideAppendix, Getting Help

Getting Help
To get technical or other assistance from MTR Software you can:

Visit MTR Software's website at:

www.fitall.com

and click the Forums menu item.

Email MTR Software at:

support@fitall.com

Write to MTR Software at:

MTR Software

77 Carlton Street, Suite 808

Toronto ON Canada

M5B 2J7

Telephone MTR Software at:

416-596-1499

http://www.fitall.com
http://fitall.com/.forums/faf01/
mailto:support@fitall.com?subject=FitAll Support
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Licence Agreement
SiP™ is copyrighted and sold with the understanding that it will be used either on a single computer or by
one individual, whichever is most appropriate for the purchaser.

When you purchase SiP™, you purchase a SINGLE USER LICENCE.

Selling (or giving) copies of SiP to others is an infringement of the copyright. That means it is illegal!.

SiP™ is a MTR Software trademark.

DISCLAIMER OF WARRANTIES:

YOU AGREE THAT MTR SOFTWARE HAS MADE NO EXPRESS WARRANTIES TO YOU
REGARDING THE SOFTWARE AND THAT THE SOFTWARE IS BEING PROVIDED TO YOU "AS IS"
WITHOUT WARRANTY OF ANY KIND. MTR SOFTWARE DISCLAIMS ALL WARRANTIES WITH
REGARD TO THE SOFTWARE, EXPRESS OR IMPLIED, INCLUDING, WITHOUT LIMITATION, ANY
IMPLIED WARRANTIES OF FITNESS FOR A PARTICULAR PURPOSE, MERCHANTABILITY,
MERCHANTABLE QUALITY, OR NONINFRINGEMENT OF THIRD-PARTY RIGHTS. Some jurisdictions
do not allow the exclusion of implied warranties, so the above limitations may not apply to you.

LIMIT OF LIABILITY:

IN NO EVENT WILL MTR SOFTWARE BE LIABLE TO YOU FOR ANY LOSS OF USE, INTERRUPTION
OF BUSINESS, OR ANY DIRECT, INDIRECT, SPECIAL, INCIDENTAL, OR CONSEQUENTIAL
DAMAGES OF ANY KIND (INCLUDING LOST PROFITS) REGARDLESS OF THE FORM OF ACTION
WHETHER IN CONTRACT, TORT (INCLUDING NEGLIGENCE), STRICT PRODUCT LIABILITY OR
OTHERWISE, EVEN IF MTR SOFTWARE HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH
DAMAGES. Some jurisdictions do not allow the exclusion or limitation of incidental or consequential
damages, so the above limitation or exclusion may not apply to you.
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